<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="en-US">

<!-- Supreme - A Responsive Magazine/Blog WordPress Theme - Designed & Developed by Swift Ideas ( www.swiftideas.net ) -->

	<!--// OPEN HEAD //-->
	<head>
		
				
		<!--// SITE TITLE //-->
		<title>BSEE | It’s time to recognise air pollution as an occupational health hazard</title>		
		<!--// SITE META //-->
		<meta charset="UTF-8" />	
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">				
				
		<!--// PINGBACK & FAVICON //-->
		<link rel="pingback" href="https://bsee.co.uk/xmlrpc.php" />
				<link rel="shortcut icon" href="https://bsee.co.uk/wp-content/uploads/bsee-icon.png" />

	    <!--[if lt IE 9]>
	    <!--// LEGACY HTML SUPPORT //-->
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		
		<!--// GOOGLE FONT LOADER //-->
				<script>
			WebFontConfig = {
			    google: { families: [ 'Vidaloka'] }
			};
			
			(function() {
				document.getElementsByTagName("html")[0].setAttribute("class","wf-loading")
				//  NEEDED to push the wf-loading class to your head
				document.getElementsByTagName("html")[0].setAttribute("className","wf-loading")
				// for IE…
			
			var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
				 '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'false';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
		
				
		<!--// WORDPRESS HEADER HOOK //-->
		    <script>
        writeCookie();
        function writeCookie()
        {
            the_cookie = document.cookie;
            if( the_cookie ){
                if( window.devicePixelRatio >= 2 ){
                    the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
                    document.cookie = the_cookie;
                    //location = '';
                }
            }
        }
    </script>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BSEE &raquo; Feed" href="https://bsee.co.uk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bsee.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//bsee.co.uk/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/bootstrap/css/bootstrap.css?ver=3.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js_composer_front.css?ver=3.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bsee.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://bsee.co.uk/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://bsee.co.uk/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css-css'  href='https://bsee.co.uk/wp-content/themes/supreme/css/base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='skeleton-css-css'  href='https://bsee.co.uk/wp-content/themes/supreme/css/skeleton.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-css-css'  href='https://bsee.co.uk/wp-content/themes/supreme/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='layout-css-css'  href='https://bsee.co.uk/wp-content/themes/supreme/css/layout.css' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-css-css'  href='https://bsee.co.uk/wp-content/themes/supreme/css/custom-styles.css.php' type='text/css' media='screen' />
<script type='text/javascript' src='https://bsee.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/bsee.co.uk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js_composer_front.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"https:\/\/bsee.co.uk\/wp-admin\/admin-ajax.php","nonce":"37327c534f","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/includes/plugins/love-it-pro/includes/js/love-it.js?ver=5.2'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/includes/plugins/love-it-pro/includes/js/jquery.cookie.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"7f9ccfbeb3","ajaxurl":"https:\/\/bsee.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//bsee.co.uk/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='https://bsee.co.uk/wp-json/' />
<link rel='prev' title='Catapulting new companies into the world of smart heating &#038; cooling' href='https://bsee.co.uk/catapulting-new-companies-into-the-world-of-smart-heating-cooling/' />
<meta name="generator" content="WordPress 5.2" />
<link rel="canonical" href="https://bsee.co.uk/its-time-to-recognise-air-pollution-as-an-occupational-health-hazard/" />
<link rel='shortlink' href='https://bsee.co.uk/?p=30545' />
<link rel="alternate" type="application/json+oembed" href="https://bsee.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbsee.co.uk%2Fits-time-to-recognise-air-pollution-as-an-occupational-health-hazard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bsee.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbsee.co.uk%2Fits-time-to-recognise-air-pollution-as-an-occupational-health-hazard%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://bsee.co.uk/wp-content/uploads/bsee-icon-1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push( ['_setAccount', 'UA-47694472-1'],['_trackPageview'] );

 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

 window.onload = function() {
  if(_gaq.I==undefined){
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'ga.js', ,true]);
   ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   s = document.getElementsByTagName('script')[0];
   gaScript = s.parentNode.insertBefore(ga, s);
  } else {
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'dc.js', ,true]);
  }
 };
</script> 
	
	
	<!--// CLOSE HEAD //-->
	</head>
	
		
	<!--// OPEN BODY //-->
	<body class="post-template-default single single-post postid-30545 single-format-standard light page-shadow  cookies-not-set">
		
		<!-- OPEN Social Scripts -->
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "ur-72c8cf80-2647-2464-a894-abc33849d467", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
		<!-- CLOSE Social Scripts -->
	
		<noscript>
			<div class="no-js-alert">
				Please enable JavaScript to view this website.			</div>
		</noscript>
		
						<div id="top-bar" class="boxed-layout">
					<div class="container">
				<nav id="top-bar-menu" class="top-menu twelve columns clearfix">
				
					<div id="top-bar-date">May 20, 2019</div>
					
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88 default"><a href="https://bsee.co.uk/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-27570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27570 default"><a href="https://bsee.co.uk/cookies/">Cookies</a></li>
	<li id="menu-item-27408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27408 default"><a href="https://bsee.co.uk/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-27569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569 default"><a href="https://bsee.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="https://bsee.co.uk/register/">Registration</a></li>
<li id="menu-item-21519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21519"><a>Newsletter Archive</a>
<ul class="sub-menu">
	<li id="menu-item-29717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29717"><a>2019</a>
	<ul class="sub-menu">
		<li id="menu-item-30539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30539"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=398016">May &#8211; Installation</a></li>
		<li id="menu-item-30548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30548"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=396729">May &#8211; News</a></li>
		<li id="menu-item-30408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30408"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=396359">April &#8211; News</a></li>
		<li id="menu-item-30355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30355"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=395883">April &#8211; News</a></li>
		<li id="menu-item-30315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30315"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=394532">April &#8211; Installation</a></li>
		<li id="menu-item-30260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30260"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/march/bseehvacmarch19.html">March &#8211; Hvac</a></li>
		<li id="menu-item-30233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30233"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=393117">March</a></li>
		<li id="menu-item-30103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30103"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/march/bseemarch19installation.html">March &#8211; Installation</a></li>
		<li id="menu-item-30102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30102"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/march/bseedatacentrema19.html">March &#8211; Data Centre</a></li>
		<li id="menu-item-30050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30050"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/march/suplliers/bseesuppliernewsletter19.html">March &#8211; Suppliers</a></li>
		<li id="menu-item-30010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30010"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/feb/bseenewsfeb19news.html">February</a></li>
		<li id="menu-item-29996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29996"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/feb/bseesmartbuildingfeb19.html">February &#8211; Smart Building</a></li>
		<li id="menu-item-29995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29995"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/feb/bseefeb19installation.html">February &#8211; Installation</a></li>
		<li id="menu-item-29820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29820"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/jan/bseehvacjan19.html">January &#8211; Hvac</a></li>
		<li id="menu-item-29810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29810"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/jan/bseenewsjan19news.html">January</a></li>
		<li id="menu-item-29718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29718"><a href="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/jan/bseejan19installation.html">January &#8211; Installation</a></li>
	</ul>
</li>
	<li id="menu-item-26662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26662"><a>2018</a>
	<ul class="sub-menu">
		<li id="menu-item-29616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29616"><a href="http:///forms.datateam.co.uk/a-su2/bsee/2018/dec/bseereviewnews18.html">December &#8211; Review Of The Year</a></li>
		<li id="menu-item-29609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29609"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/dec/bseenewsdecnews.html">December</a></li>
		<li id="menu-item-29608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29608"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/dec/bseedec18installation.html">December- Installation</a></li>
		<li id="menu-item-29412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29412"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/nov/bseeemexnov18news.html">November &#8211; BSEE EMEX/Energy management</a></li>
		<li id="menu-item-29408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29408"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/nov/bseenov18installation.html">November &#8211; Installation</a></li>
		<li id="menu-item-29407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29407"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/nov/bseenewsnovnews.html">November</a></li>
		<li id="menu-item-29124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29124"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/oct/bseespecoctnews.html">October &#8211; Hvac</a></li>
		<li id="menu-item-29069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29069"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/oct/bseenewsoctnews.html">October</a></li>
		<li id="menu-item-28927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28927"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/oct/bseeoct18installation.html">October &#8211; Installation</a></li>
		<li id="menu-item-28866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28866"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/sep/sep18news2/bseesep22018news.html">September</a></li>
		<li id="menu-item-28865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28865"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/sep/bseesep18installation.html">September &#8211; Installation</a></li>
		<li id="menu-item-28864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28864"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/sep/bseesep18news.html">September &#8211; Energy</a></li>
		<li id="menu-item-28540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28540"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/aug/newsletter/bseeaug18news.html">August</a></li>
		<li id="menu-item-28308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28308"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=367676">July &#8211; Installation</a></li>
		<li id="menu-item-28307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28307"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jul/bseejul18news.html">July</a></li>
		<li id="menu-item-27938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27938"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=365868">June &#8211; Installation</a></li>
		<li id="menu-item-27857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27857"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jun/bseejun18review.html">June &#8211; Review</a></li>
		<li id="menu-item-27855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27855"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jun/bseejun18news.html">June</a></li>
		<li id="menu-item-27856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27856"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/may/bseemay18instnews.html">May &#8211; Installation</a></li>
		<li id="menu-item-27615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27615"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/may/bseemay18news.html">May</a></li>
		<li id="menu-item-27305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/apr/bseeapr18instnews.html">April &#8211; Installation</a></li>
		<li id="menu-item-27238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27238"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/apr/bseeapr18news.html">April</a></li>
		<li id="menu-item-27110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27110"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/mar/bseemar18specialised.html">March &#8211; Installation</a></li>
		<li id="menu-item-27062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27062"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/mar/bseemar18news.html">March &#8211; Newsletter</a></li>
		<li id="menu-item-26941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26941"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18specialised2.html">February &#8211; Installation</a></li>
		<li id="menu-item-26896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26896"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18specialised.html">February &#8211; Boilers &#038; Heating</a></li>
		<li id="menu-item-26893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26893"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18news.html">February</a></li>
		<li id="menu-item-26691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26691"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jan/bseejan18specnews.html">January &#8211; Installation</a></li>
		<li id="menu-item-26663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26663"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jan/bseejan18news.html">January &#8211; Newsletter</a></li>
	</ul>
</li>
	<li id="menu-item-25449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25449"><a>2017</a>
	<ul class="sub-menu">
		<li id="menu-item-26513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26513"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/yearreviewnews/bseedec17review_news.html">2017 Product Review &#8211; Newsletter</a></li>
		<li id="menu-item-26510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26510"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/installationnews/bseenov17specnews.html">December &#8211; Installation</a></li>
		<li id="menu-item-26509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26509"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/news/bseedec17news.html">December &#8211; Newsletter</a></li>
		<li id="menu-item-26290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26290"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17specnews.html">November &#8211; Installation</a></li>
		<li id="menu-item-26235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26235"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17news.html">November &#8211; Newsletter</a></li>
		<li id="menu-item-26155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26155"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17specnews.html">October &#8211; Installation</a></li>
		<li id="menu-item-26175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26175"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17news.html">October &#8211; Newsletter</a></li>
		<li id="menu-item-25874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25874"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/sep/bseesep17news.html">September &#8211; Newsletter</a></li>
		<li id="menu-item-25873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25873"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news.html">August &#8211; Newsletter</a></li>
		<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news2.html">August &#8211; Installation</a></li>
		<li id="menu-item-25451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25451"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news2.html">July &#8211; Installation</a></li>
		<li id="menu-item-25450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25450"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news.html">July &#8211; Newsletter</a></li>
		<li id="menu-item-25453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25453"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news2.html">June &#8211; Installation</a></li>
		<li id="menu-item-25456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25456"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17year.html">June &#8211; Newsletter 2</a></li>
		<li id="menu-item-25452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25452"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news.html">June &#8211; Newsletter 1</a></li>
		<li id="menu-item-25455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25455"><a>May &#8211; Newsletter 2</a></li>
		<li id="menu-item-25454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25454"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/may/bseemay17news.html">May &#8211; Newsletter 1</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17207 default"><a href="https://bsee.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144"><a href="https://bsee.co.uk/wp-content/uploads/BSEEMediaPack2019-2.pdf">Media Info</a></li>
<li id="menu-item-27389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27389"><a href="/wp-admin">Supplier Login</a></li>
</ul></div>				</nav>
				
				<nav id="mobile-top-bar-menu" class="mobile-nav">
				<span class="selected-option">- Menu -</span>
				<div class="menu-top-container"><select id="menu-top-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88 menu-item-depth-0 default" value="https://bsee.co.uk/about/">About</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27570 menu-item-depth-1 default" value="https://bsee.co.uk/cookies/">- Cookies</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27408 menu-item-depth-1 default" value="https://bsee.co.uk/privacy-policy/">- Privacy Policy</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569 menu-item-depth-1 default" value="https://bsee.co.uk/terms-conditions/">- Terms &#038; Conditions</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83 menu-item-depth-0" value="https://bsee.co.uk/register/">Registration</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21519 menu-item-depth-0" value="">Newsletter Archive</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29717 menu-item-depth-1" value="">- 2019</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30539 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=398016">- - May &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30548 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=396729">- - May &#8211; News</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30408 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=396359">- - April &#8211; News</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30355 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=395883">- - April &#8211; News</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30315 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=394532">- - April &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30260 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/march/bseehvacmarch19.html">- - March &#8211; Hvac</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30233 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=393117">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30103 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/march/bseemarch19installation.html">- - March &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30102 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/march/bseedatacentrema19.html">- - March &#8211; Data Centre</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30050 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/march/suplliers/bseesuppliernewsletter19.html">- - March &#8211; Suppliers</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30010 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/feb/bseenewsfeb19news.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29996 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/feb/bseesmartbuildingfeb19.html">- - February &#8211; Smart Building</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29995 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/feb/bseefeb19installation.html">- - February &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29820 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/jan/bseehvacjan19.html">- - January &#8211; Hvac</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29810 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/jan/bseenewsjan19news.html">- - January</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29718 menu-item-depth-2" value="http://newsletters.webdevdept.co.uk/non-builder/bsee/2019/jan/bseejan19installation.html">- - January &#8211; Installation</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26662 menu-item-depth-1" value="">- 2018</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29616 menu-item-depth-2" value="http:///forms.datateam.co.uk/a-su2/bsee/2018/dec/bseereviewnews18.html">- - December &#8211; Review Of The Year</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29609 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/dec/bseenewsdecnews.html">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29608 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/dec/bseedec18installation.html">- - December- Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29412 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/nov/bseeemexnov18news.html">- - November &#8211; BSEE EMEX/Energy management</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29408 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/nov/bseenov18installation.html">- - November &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29407 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/nov/bseenewsnovnews.html">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29124 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/oct/bseespecoctnews.html">- - October &#8211; Hvac</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29069 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/oct/bseenewsoctnews.html">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28927 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/oct/bseeoct18installation.html">- - October &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28866 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/sep/sep18news2/bseesep22018news.html">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28865 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/sep/bseesep18installation.html">- - September &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28864 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/sep/bseesep18news.html">- - September &#8211; Energy</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28540 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/aug/newsletter/bseeaug18news.html">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28308 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=367676">- - July &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28307 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jul/bseejul18news.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27938 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=365868">- - June &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27857 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jun/bseejun18review.html">- - June &#8211; Review</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27855 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jun/bseejun18news.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27856 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/may/bseemay18instnews.html">- - May &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27615 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/may/bseemay18news.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/apr/bseeapr18instnews.html">- - April &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27238 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/apr/bseeapr18news.html">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27110 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/mar/bseemar18specialised.html">- - March &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27062 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/mar/bseemar18news.html">- - March &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26941 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18specialised2.html">- - February &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26896 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18specialised.html">- - February &#8211; Boilers &#038; Heating</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26893 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18news.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26691 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jan/bseejan18specnews.html">- - January &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26663 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jan/bseejan18news.html">- - January &#8211; Newsletter</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25449 menu-item-depth-1" value="">- 2017</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26513 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/yearreviewnews/bseedec17review_news.html">- - 2017 Product Review &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26510 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/installationnews/bseenov17specnews.html">- - December &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26509 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/news/bseedec17news.html">- - December &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26290 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17specnews.html">- - November &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26235 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17news.html">- - November &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26155 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17specnews.html">- - October &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26175 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17news.html">- - October &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25874 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/sep/bseesep17news.html">- - September &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25873 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news.html">- - August &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news2.html">- - August &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25451 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news2.html">- - July &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25450 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news.html">- - July &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25453 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news2.html">- - June &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25456 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17year.html">- - June &#8211; Newsletter 2</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25452 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news.html">- - June &#8211; Newsletter 1</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25455 menu-item-depth-2" value="">- - May &#8211; Newsletter 2</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25454 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/may/bseemay17news.html">- - May &#8211; Newsletter 1</option>


<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17207 menu-item-depth-0 default" value="https://bsee.co.uk/contact-us/">Contact Us</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144 menu-item-depth-0" value="https://bsee.co.uk/wp-content/uploads/BSEEMediaPack2019-2.pdf">Media Info</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27389 menu-item-depth-0" value="/wp-admin">Supplier Login</option>
</select></div>				<!-- CLOSE #mobile-navigation -->
				</nav>
				<div id="top-bar-social" class="four columns">
					<ul class="social-icons small light"><li class="facebook"><a href="https://www.facebook.com/BSEEMagazine" target="_blank">Facebook</a></li><li class="twitter"><a href="http://www.twitter.com/BSEEmagazine" target="_blank">Twitter</a></li></ul>				</div>
			</div>
		</div>
		
				
				
				<div id="container" class="boxed-layout">
			
			<div id="header-section" class="logo-left logo-fade clearfix">
			
				<div class="container">
				
					<header class="sixteen columns">
					
												
							<div id="logo" class="three columns alpha">
								<a href="https://bsee.co.uk">
									<img class="standard" src="https://bsee.co.uk/wp-content/uploads/bsee-logo-16.png" alt="BSEE" />
									<img class="retina" src="https://bsee.co.uk/wp-content/uploads/bsee-logo-16.png" alt="BSEE" />
								</a>
							</div>
							
														<div class="header-advert thirteen columns omega">
								 <!-- LB BSEE START  -->
<script type="text/javascript" defer="defer" src="//script.leadboxer.com/?account=415ef05dc7f111ae63c607f16b01429d"></script>
<!-- LB END -->

<div id="carousel">
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>							</div>
													
																
					</header>
				
				</div>
				
			</div>
			
			<div id="aux-area">
			
							
				<div class="container">
				
								
					<div id="header-search" class="sixteen columns">
						<form method="get" id="header-searchform" action="https://bsee.co.uk/">
							<input type="text" placeholder="Type something and hit enter to search" name="s" id="s" />
						</form>
					</div>
					
										
										
										
										
				</div>
				
			</div>
	
			<div id="nav-section" class="nav-indicator nav-shadow menu-dividers  clearfix">
				<div class="container">
					<div class="nav-wrap sixteen columns clearfix">
						<!-- OPEN #main-navigation -->
						<nav id="main-navigation" class="fifteen columns alpha">
							
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 default"><a href="https://bsee.co.uk/">Home</a></li>
<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835"><a href="https://bsee.co.uk/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://bsee.co.uk/category/features/boilers-hot-water/">Boilers &#038; Hot Water</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://bsee.co.uk/category/features/building-controls/">Building Controls &#038; Automation</a></li>
	<li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="https://bsee.co.uk/category/features/cable-management/">Cable Management</a></li>
	<li id="menu-item-22778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778"><a href="https://bsee.co.uk/category/features/electrical-services/">Electrical Services</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779"><a href="https://bsee.co.uk/category/features/energy-management/">Energy Management &#038; Efficiency</a></li>
	<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780"><a href="https://bsee.co.uk/category/features/fire-safety/">Fire, Health &#038; Safety</a></li>
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://bsee.co.uk/category/features/hvac/">HVAC</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://bsee.co.uk/category/features/ict/">ICT</a></li>
	<li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="https://bsee.co.uk/category/features/industry-comment/">Industry Comment</a></li>
	<li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795"><a href="https://bsee.co.uk/category/features/industry-news/">Industry News</a></li>
	<li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="https://bsee.co.uk/category/features/installation-news/">Installation News</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://bsee.co.uk/category/features/indoor-air/">Indoor Air Quality</a></li>
	<li id="menu-item-22787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787"><a href="https://bsee.co.uk/category/features/lighting/">Lighting</a></li>
	<li id="menu-item-22788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788"><a href="https://bsee.co.uk/category/features/maintenance-refurbishment/">Maintenance &#038; Refurbishment</a></li>
	<li id="menu-item-22797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797"><a href="https://bsee.co.uk/category/features/product-finder/">Product Finder</a></li>
	<li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="https://bsee.co.uk/category/features/pumps/">Pumps &#038; Motors</a></li>
	<li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791"><a href="https://bsee.co.uk/category/features/schools/">Schools</a></li>
	<li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="https://bsee.co.uk/category/features/training/">Training</a></li>
	<li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="https://bsee.co.uk/category/features/wheres-watty/">Where&#8217;s Watty</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44"><a>Digital Issues</a>
<ul class="sub-menu">
	<li id="menu-item-28619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28619"><a href="https://content.yudu.com/web/69r/0A170s3/BSD2018-19/html/index.html">BSEE Directory 2018</a></li>
	<li id="menu-item-29661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29661"><a>2019</a>
	<ul class="sub-menu">
		<li id="menu-item-30409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30409"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMay2019/html/index.html">May</a></li>
		<li id="menu-item-30232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30232"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEApr2019/index.html">April</a></li>
		<li id="menu-item-30024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30024"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMar2019/html/index.html">March</a></li>
		<li id="menu-item-29886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29886"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2019/html/index.html">February</a></li>
		<li id="menu-item-29662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29662"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2019/html/index.html">January</a></li>
	</ul>
</li>
	<li id="menu-item-26531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531"><a>2018</a>
	<ul class="sub-menu">
		<li id="menu-item-29472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29472"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEDec2018/html/index.html">December</a></li>
		<li id="menu-item-29170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29170"><a href="https://content.yudu.com/web/69r/0A170s3/BSEENov2018/index.html">November</a></li>
		<li id="menu-item-28918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28918"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEOct2018/index.html">October</a></li>
		<li id="menu-item-28613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28613"><a href="https://content.yudu.com/web/69r/0A170s3/BSEESeptember2018/html/index.html">September</a></li>
		<li id="menu-item-28324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28324"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEAugust2018/index.html">August</a></li>
		<li id="menu-item-27960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27960"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2018/index.html">July</a></li>
		<li id="menu-item-27673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27673"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2018/html/index.html">June</a></li>
		<li id="menu-item-27342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27342"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMay2018/index.html">May</a></li>
		<li id="menu-item-21907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21907"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEApr2018/html/index.html">April</a></li>
		<li id="menu-item-26943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26943"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMar2018/index.html">March</a></li>
		<li id="menu-item-26714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26714"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2018/index.html">February</a></li>
		<li id="menu-item-26532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">January</a></li>
	</ul>
</li>
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a>2017</a>
	<ul class="sub-menu">
		<li id="menu-item-26160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160"><a href="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">Building Controls &#038; Services Directory 2017/18</a></li>
		<li id="menu-item-26334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">December</a></li>
		<li id="menu-item-26159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159"><a href="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">November</a></li>
		<li id="menu-item-25922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">October</a></li>
		<li id="menu-item-25706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706"><a href="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">September</a></li>
		<li id="menu-item-25484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">August</a></li>
		<li id="menu-item-25307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">July</a></li>
		<li id="menu-item-25013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">June</a></li>
		<li id="menu-item-24867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">May</a></li>
		<li id="menu-item-24708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">April</a></li>
		<li id="menu-item-24559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">March</a></li>
		<li id="menu-item-24364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">February</a></li>
		<li id="menu-item-24207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">January</a></li>
	</ul>
</li>
	<li id="menu-item-22808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808"><a>2016</a>
	<ul class="sub-menu">
		<li id="menu-item-24093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">December</a></li>
		<li id="menu-item-23893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893"><a href="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">November</a></li>
		<li id="menu-item-23704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">October</a></li>
		<li id="menu-item-23567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567"><a href="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">September</a></li>
		<li id="menu-item-22513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513"><a href="http://content.yudu.com/A3xay1/BCD2015">Building Controls Directory</a></li>
		<li id="menu-item-23434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">August</a></li>
		<li id="menu-item-23298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">July</a></li>
		<li id="menu-item-23211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">June</a></li>
		<li id="menu-item-23144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">May</a></li>
		<li id="menu-item-23068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068"><a href="http://content.yudu.com/A3zdaa/BSEEApr2016">April</a></li>
		<li id="menu-item-23009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009"><a href="http://content.yudu.com/A3z4ze/BSEEMar2016/">March</a></li>
		<li id="menu-item-22892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892"><a href="http://content.yudu.com/A3ytb1/BSEEFeb2016">February</a></li>
		<li id="menu-item-22809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809"><a href="http://content.yudu.com/A3yhp9/BSEEJan2016/">January</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://www.bseedirectory.co.uk/">Directory</a></li>
<li id="menu-item-28934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28934"><a href="https://bsee.co.uk/category/recruitment/">Recruitment</a></li>
<li id="menu-item-26067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 default"><a href="https://bsee.co.uk/knx/">KNX</a></li>
<li id="menu-item-26959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26959 default"><a href="https://bsee.co.uk/training/">Training</a></li>
<li id="menu-item-28836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28836"><a href="https://www.buildingserviceslive.com/">Building Services LIVE</a></li>
</ul></div>	
						<!-- CLOSE #main-navigation -->
						</nav>
	
						<!-- OPEN #mobile-navigation -->
						<nav id="mobile-navigation" class="mobile-nav">
						<span class="selected-option">- Menu -</span>
						<div class="menu-main-container"><select id="menu-main-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 menu-item-depth-0 default" value="https://bsee.co.uk/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835 menu-item-depth-0" value="https://bsee.co.uk/category/features/">Features</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775 menu-item-depth-1" value="https://bsee.co.uk/category/features/boilers-hot-water/">- Boilers &#038; Hot Water</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776 menu-item-depth-1" value="https://bsee.co.uk/category/features/building-controls/">- Building Controls &#038; Automation</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777 menu-item-depth-1" value="https://bsee.co.uk/category/features/cable-management/">- Cable Management</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778 menu-item-depth-1" value="https://bsee.co.uk/category/features/electrical-services/">- Electrical Services</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779 menu-item-depth-1" value="https://bsee.co.uk/category/features/energy-management/">- Energy Management &#038; Efficiency</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780 menu-item-depth-1" value="https://bsee.co.uk/category/features/fire-safety/">- Fire, Health &#038; Safety</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781 menu-item-depth-1" value="https://bsee.co.uk/category/features/hvac/">- HVAC</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782 menu-item-depth-1" value="https://bsee.co.uk/category/features/ict/">- ICT</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794 menu-item-depth-1" value="https://bsee.co.uk/category/features/industry-comment/">- Industry Comment</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795 menu-item-depth-1" value="https://bsee.co.uk/category/features/industry-news/">- Industry News</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796 menu-item-depth-1" value="https://bsee.co.uk/category/features/installation-news/">- Installation News</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783 menu-item-depth-1" value="https://bsee.co.uk/category/features/indoor-air/">- Indoor Air Quality</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787 menu-item-depth-1" value="https://bsee.co.uk/category/features/lighting/">- Lighting</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788 menu-item-depth-1" value="https://bsee.co.uk/category/features/maintenance-refurbishment/">- Maintenance &#038; Refurbishment</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797 menu-item-depth-1" value="https://bsee.co.uk/category/features/product-finder/">- Product Finder</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790 menu-item-depth-1" value="https://bsee.co.uk/category/features/pumps/">- Pumps &#038; Motors</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791 menu-item-depth-1" value="https://bsee.co.uk/category/features/schools/">- Schools</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792 menu-item-depth-1" value="https://bsee.co.uk/category/features/training/">- Training</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793 menu-item-depth-1" value="https://bsee.co.uk/category/features/wheres-watty/">- Where&#8217;s Watty</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44 menu-item-depth-0" value="">Digital Issues</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28619 menu-item-depth-1" value="https://content.yudu.com/web/69r/0A170s3/BSD2018-19/html/index.html">- BSEE Directory 2018</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29661 menu-item-depth-1" value="">- 2019</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30409 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEMay2019/html/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30232 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEApr2019/index.html">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30024 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEMar2019/html/index.html">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29886 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2019/html/index.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29662 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJan2019/html/index.html">- - January</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531 menu-item-depth-1" value="">- 2018</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29472 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEDec2018/html/index.html">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29170 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEENov2018/index.html">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28918 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEOct2018/index.html">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28613 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEESeptember2018/html/index.html">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28324 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEAugust2018/index.html">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27960 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2018/index.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27673 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJune2018/html/index.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27342 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEMay2018/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21907 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEApr2018/html/index.html">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26943 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEMar2018/index.html">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26714 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2018/index.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">- - January</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45 menu-item-depth-1" value="">- 2017</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">- - Building Controls &#038; Services Directory 2017/18</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">- - January</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808 menu-item-depth-1" value="">- 2016</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513 menu-item-depth-2" value="http://content.yudu.com/A3xay1/BCD2015">- - Building Controls Directory</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068 menu-item-depth-2" value="http://content.yudu.com/A3zdaa/BSEEApr2016">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009 menu-item-depth-2" value="http://content.yudu.com/A3z4ze/BSEEMar2016/">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892 menu-item-depth-2" value="http://content.yudu.com/A3ytb1/BSEEFeb2016">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809 menu-item-depth-2" value="http://content.yudu.com/A3yhp9/BSEEJan2016/">- - January</option>


<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53 menu-item-depth-0" value="http://www.bseedirectory.co.uk/">Directory</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28934 menu-item-depth-0" value="https://bsee.co.uk/category/recruitment/">Recruitment</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 menu-item-depth-0 default" value="https://bsee.co.uk/knx/">KNX</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26959 menu-item-depth-0 default" value="https://bsee.co.uk/training/">Training</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28836 menu-item-depth-0" value="https://www.buildingserviceslive.com/">Building Services LIVE</option>
</select></div>						<!-- CLOSE #mobile-navigation -->
						</nav>
	
						<div id="menubar-controls" class="one columns omega">
																					<div class="control-item">
								<a id="search-activate" href="#"><i class="icon-search"></i></a>
								<span class="tooltip aux">Search<span class="arrow"></span></span>
							</div>
																											</div>
	
					</div>
				
				</div>

			</div>
			
						
			<div id="mini-header" class="nav-indicator nav-shadow menu-dividers ">
				<div class="container">
					<div class="nav-wrap sixteen columns clearfix">	
						<!-- OPEN #main-navigation -->
						<nav id="mini-navigation" class="twelve columns alpha">
	
							<div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 default"><a href="https://bsee.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835"><a href="https://bsee.co.uk/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://bsee.co.uk/category/features/boilers-hot-water/">Boilers &#038; Hot Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://bsee.co.uk/category/features/building-controls/">Building Controls &#038; Automation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="https://bsee.co.uk/category/features/cable-management/">Cable Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778"><a href="https://bsee.co.uk/category/features/electrical-services/">Electrical Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779"><a href="https://bsee.co.uk/category/features/energy-management/">Energy Management &#038; Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780"><a href="https://bsee.co.uk/category/features/fire-safety/">Fire, Health &#038; Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://bsee.co.uk/category/features/hvac/">HVAC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://bsee.co.uk/category/features/ict/">ICT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="https://bsee.co.uk/category/features/industry-comment/">Industry Comment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795"><a href="https://bsee.co.uk/category/features/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="https://bsee.co.uk/category/features/installation-news/">Installation News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://bsee.co.uk/category/features/indoor-air/">Indoor Air Quality</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787"><a href="https://bsee.co.uk/category/features/lighting/">Lighting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788"><a href="https://bsee.co.uk/category/features/maintenance-refurbishment/">Maintenance &#038; Refurbishment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797"><a href="https://bsee.co.uk/category/features/product-finder/">Product Finder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="https://bsee.co.uk/category/features/pumps/">Pumps &#038; Motors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791"><a href="https://bsee.co.uk/category/features/schools/">Schools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="https://bsee.co.uk/category/features/training/">Training</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="https://bsee.co.uk/category/features/wheres-watty/">Where&#8217;s Watty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44"><a>Digital Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28619"><a href="https://content.yudu.com/web/69r/0A170s3/BSD2018-19/html/index.html">BSEE Directory 2018</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29661"><a>2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30409"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMay2019/html/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30232"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEApr2019/index.html">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30024"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMar2019/html/index.html">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29886"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2019/html/index.html">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29662"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2019/html/index.html">January</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531"><a>2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29472"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEDec2018/html/index.html">December</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29170"><a href="https://content.yudu.com/web/69r/0A170s3/BSEENov2018/index.html">November</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28918"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEOct2018/index.html">October</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28613"><a href="https://content.yudu.com/web/69r/0A170s3/BSEESeptember2018/html/index.html">September</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28324"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEAugust2018/index.html">August</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27960"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2018/index.html">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27673"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2018/html/index.html">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27342"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMay2018/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21907"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEApr2018/html/index.html">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26943"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMar2018/index.html">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26714"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2018/index.html">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">January</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a>2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160"><a href="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">Building Controls &#038; Services Directory 2017/18</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">December</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159"><a href="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">November</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">October</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706"><a href="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">September</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">August</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">January</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808"><a>2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">December</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893"><a href="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">November</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">October</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567"><a href="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">September</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513"><a href="http://content.yudu.com/A3xay1/BCD2015">Building Controls Directory</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">August</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068"><a href="http://content.yudu.com/A3zdaa/BSEEApr2016">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009"><a href="http://content.yudu.com/A3z4ze/BSEEMar2016/">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892"><a href="http://content.yudu.com/A3ytb1/BSEEFeb2016">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809"><a href="http://content.yudu.com/A3yhp9/BSEEJan2016/">January</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://www.bseedirectory.co.uk/">Directory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28934"><a href="https://bsee.co.uk/category/recruitment/">Recruitment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 default"><a href="https://bsee.co.uk/knx/">KNX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26959 default"><a href="https://bsee.co.uk/training/">Training</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28836"><a href="https://www.buildingserviceslive.com/">Building Services LIVE</a></li>
</ul></div>	
						<!-- CLOSE #main-navigation -->
						</nav>
						<div id="mini-search" class="four columns omega">
							<form method="get" action="https://bsee.co.uk/">
								<input type="text" name="s" />
							</form>
							<a href="#" class="mini-search-link"><i class="icon-search"></i></a>
						</div>
					</div>
				</div>
			</div>
			
							
			<!-- OPEN #main-container -->
			<div id="main-container" class="clearfix">
				
								<!-- BIG Advert -->
				<div id="carouselbig" class="bcaro">
				<ins data-revive-zoneid="404" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
				<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
				</div>

				<div class="container">
				
					<!-- OPEN #page-wrap -->
					<div id="page-wrap" class="sixteen columns">
					


<div align="center" style="padding-top: 10px; padding-bottom: 20px;">
<ins data-revive-zoneid="461" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div>
<div class="page-heading clearfix">

	<h1>It’s time to recognise air pollution as an occupational health hazard</h1>
	
		
	<div class="breadcrumbs-wrap">
		<div id="breadcrumbs">
			<!-- Breadcrumb NavXT 6.3.0 -->
<a title="Go to BSEE." href="https://bsee.co.uk" class="home">BSEE</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Features category archives." href="https://bsee.co.uk/category/features/" class="taxonomy category" ><span property="name">Features</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Industry News category archives." href="https://bsee.co.uk/category/features/industry-news/" class="taxonomy category" ><span property="name">Industry News</span></a><meta property="position" content="3"></span> &gt; It’s time to recognise air pollution as an occupational health hazard		</div>
	</div>
		
	<div class="heading-divider"></div>
	
</div>



	
		
		
	<div class="inner-page-wrap has-right-sidebar has-one-sidebar clearfix">
	
		<!-- OPEN article -->
				<article class="clearfix two-thirds column alpha post-30545 post type-post status-publish format-standard has-post-thumbnail hentry category-industry-news" id="30545">
				


					<section class="page-content clearfix">
				
									
				<div class="article-body-wrap">
					<div class="body-text">
						<p><strong>British Safety Council’s report makes the case for urgent action on the impact of air pollution on outdoor workers.</strong></p>
<p><img class="alignright size-medium wp-image-30546" src="https://bsee.co.uk/wp-content/uploads/Time-to-Breathe-campaign-poster-cyclist-213x300.png" alt="" width="213" height="300" srcset="https://bsee.co.uk/wp-content/uploads/Time-to-Breathe-campaign-poster-cyclist-213x300.png 213w, https://bsee.co.uk/wp-content/uploads/Time-to-Breathe-campaign-poster-cyclist-107x150.png 107w, https://bsee.co.uk/wp-content/uploads/Time-to-Breathe-campaign-poster-cyclist-728x1024.png 728w, https://bsee.co.uk/wp-content/uploads/Time-to-Breathe-campaign-poster-cyclist-640x900.png 640w, https://bsee.co.uk/wp-content/uploads/Time-to-Breathe-campaign-poster-cyclist.png 950w" sizes="(max-width: 213px) 100vw, 213px" />The British Safety Council has launched a report ‘<em><a href="https://www.britsafe.org/campaigns-policy/time-to-breathe-air-pollution-campaign/research-the-case-for-action/">Impact of air pollution on the health of outdoor workers’</a></em> which provides compelling evidence to recognize ambient air pollution as an occupational health hazard in Britain. In the report, the charity presents the demands that spearhead its campaign to limit the dangers of air pollution to the health of outdoor workers.</p>
<p>Air pollution, linked with up to 36,000 early deaths a year in the UK, is considered the biggest environmental risk to public health. Research from King’s College London suggests that more than 9,400 people die prematurely due to poor air quality in London alone. Ambient air pollution is linked to cancer, lung and heart disease, type-2 diabetes, infertility and early dementia.</p>
<p>Several pilot schemes are beginning to monitor and measure the levels of air pollution experienced by people working and living in London. Their findings will be instrumental in developing recommendations for reducing people’s exposure to air pollution in the capital.</p>
<p>However, at the same time, the government and regulatory bodies such as the Health and Safety Executive (HSE), continue to demonstrate a lack of interest in relation to regulation and guidance on air pollution.</p>
<p>In March 2019, the <a href="https://www.britsafe.org/about-us/introducing-the-british-safety-council/about-the-british-safety-council/">British Safety Council</a> launched its <a href="https://www.britsafe.org/campaigns-policy/time-to-breathe-air-pollution-campaign/">Time to Breathe</a> campaign, which is focused on the protection of outdoor workers from air pollution. The cornerstone of the campaign is <em>Canairy, </em>the first mobile app that gives outdoor workers and their employers insights into pollution and how to reduce staff exposure to it. It has been created in co-operation with King’s College London. <em>Canairy</em> draws on the London Air Quality Network (LAQN) pollution map at King’s and the worker’s GPS to calculate an individual’s exposure to pollution on an hourly basis.</p>
<p>The British Safety Council’s report <a href="https://www.britsafe.org/campaigns-policy/time-to-breathe-air-pollution-campaign/research-the-case-for-action/">‘<em>Impact of air pollution on the health of outdoor workers</em></a>’ is the next step in the campaign. It gathers available evidence about the causes and consequences of air pollution in Britain. It also reviews international examples of initiatives set up to measure air pollution in different locations and their recommendations for risk reduction.</p>
<p><strong>In the report the British Safety Council is calling for:</strong></p>
<ol>
<li>The UK to adopt the World Health Organisation’s exposure limits for the main pollutants;</li>
<li>Government action to ensure ambient air pollution is treated as an occupational health issue and adopt a Workplace Exposure Limit for Diesel Engine Exhaust Emissions (DEEE);</li>
<li>Improvements to pollution monitoring across the UK, so that all regions can have the same accuracy in emissions data as London;</li>
<li>Recognition that protection from the dangers of air pollution should be enshrined in law as a human right.</li>
</ol>
<p>Lawrence Waterman, Chairman of the British Safety Council, said: <strong>“</strong>The impact of air pollution on people working in large cities is starting to be recognised as a major public health risk. However, we are yet to see any true commitment to addressing this issue by the government and the regulators.</p>
<p><strong>“</strong>The Time to Breathe campaign, together with our recent report, is a call to action for policymakers, regulators and industry leaders. The social and economic implications of ambient air pollution are clear. It must be recognised as an occupational health hazard, much like some toxic substances such as asbestos. Breathing clean air is not a privilege but a basic human right for the thousands of people who are undertaking vital work outdoors.”</p>
<p>The British Safety Council is urging everyone to write to their MPs to request that the Department for Work and Pensions (DWP) and the Department for Environment, Food and Rural Affairs (Defra) do more to protect outdoor workers from the dangers of ambient air pollution. To download the template of the letter, click on this <u><a href="https://www.britsafe.org/campaigns-policy/time-to-breathe-air-pollution-campaign/research-the-case-for-action/">link</a> </u>(go to ‘Become a supporter’ section) or use the attachment.</p>
					</div>
					
										
					<div class="author-info-wrap clearfix">
						<div class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/bc99f633680273cca0540fa3b3eabea6?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc99f633680273cca0540fa3b3eabea6?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /></div>
						<div class="post-info">
							<div class="author-name"><span>By</span><a href="https://bsee.co.uk/author/sarah/">Sarah</a></div>
							<div class="post-date">On May 20, 2019</div>
							<div class="item-cats"><a class="cat-item" style="background-color:#8e3939;" href="https://bsee.co.uk/category/features/industry-news/">Industry News</a></div>
						</div>
						<div class="comments-likes cl-circles">
						<div class="love-it-wrapper"><a href="#" class="love-it" data-post-id="30545" data-user-id="0"><i class="icon-heart"></i></a> <span class="love-count">0</span></div>				
												</div>
					</div>
					
										
											
										
										
					<div class="share-links clearfix">
						<div class="share-text">Share:</div>
						<div class="share-buttons">
							<span class='st_facebook_hcount' displayText='Facebook'></span>
							<span class='st_twitter_hcount' st_via='BSEEmagazine' st_username='BSEEmagazine' displayText='Tweet'></span>
							<span class='st_googleplus_hcount' displayText='Google +'></span>
							<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
							<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						</div>
						<a class="permalink item-link" href="https://bsee.co.uk/its-time-to-recognise-air-pollution-as-an-occupational-health-hazard/"><i class="icon-link"></i>Permanent Link</a>
						<a class="email-link item-link" href="mailto:?subject=It’s time to recognise air pollution as an occupational health hazard&amp;body=https://bsee.co.uk/its-time-to-recognise-air-pollution-as-an-occupational-health-hazard/" title="Share by Email"><i class="icon-envelope-alt"></i>Share via Email</a>						
					</div>
					
										
				</div>
				
								
				<div class="related-wrap">
				<h3>Related Articles</h3><ul class="related-items clearfix">							<li class="related-item clearfix four columns">
								<figure>
									<a href="https://bsee.co.uk/cibse-leads-part-l-review/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h4><a href="https://bsee.co.uk/cibse-leads-part-l-review/" rel="bookmark" title="Permanent Link to CIBSE leads Part L review">CIBSE leads Part L review</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="https://bsee.co.uk/j-s-wright-lands-capital-regeneration-contracts-worth-3-5-million/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="https://bsee.co.uk/wp-content/uploads/Bacton-Low-Rise-Estate-220x152.jpg" width="220" height="152" />
									</a>
								</figure>
								<h4><a href="https://bsee.co.uk/j-s-wright-lands-capital-regeneration-contracts-worth-3-5-million/" rel="bookmark" title="Permanent Link to J S Wright lands capital regeneration contracts worth £3.5 million">J S Wright lands capital regeneration contracts worth £3.5 million</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="https://bsee.co.uk/new-technical-director-for-colt/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h4><a href="https://bsee.co.uk/new-technical-director-for-colt/" rel="bookmark" title="Permanent Link to New technical director for Colt">New technical director for Colt</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="https://bsee.co.uk/cpd-goes-online-with-creda/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="https://bsee.co.uk/wp-content/uploads/thumb-import-220x152.jpg" width="220" height="152" />
									</a>
								</figure>
								<h4><a href="https://bsee.co.uk/cpd-goes-online-with-creda/" rel="bookmark" title="Permanent Link to CPD goes online with Creda">CPD goes online with Creda</a></h4>
							</li>
						</ul>				</div>
				
								
				<div class="pagination-wrap blog-pagination clearfix">
					<div class="nav-previous"></div>
					<div class="nav-next"><a href="https://bsee.co.uk/catapulting-new-companies-into-the-world-of-smart-heating-cooling/" rel="prev"><span class="nav-text">Catapulting new companies into the world of smart heating &#038; cooling</span><i class="icon-chevron-right"></i></a></div>
				</div>
				
							
			</section>
			
					
		<!-- CLOSE article -->
		</article>
	
					
			<aside class="sidebar right-sidebar one-third column omega">
				<section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMay2019/html/index.html"><img class="alignnone" src="https://bsee.co.uk/wp-content/uploads/bsee-digital.png" alt="" width="300" height="150" border="0" /></a></div></section><section id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget clearfix">

	<div class="widget-heading clearfix"><h3><span>Upcoming Events</span></h3></div>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;21-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">21</div>
						<div class="ai1ec-weekday">Tue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-28379
									ai1ec-event-instance-id-8
									">

									<a href="https&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;event&#x2F;bsee-live-2020&#x2F;&#x3F;instance_id&#x3D;8"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												9:00 am
											</span>
										
										<span class="ai1ec-event-title">
											BSEE LIVE 2020
																							<span class="ai1ec-event-location"
													>@ London ExCel </span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-8">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;event&#x2F;bsee-live-2020&#x2F;&#x3F;instance_id&#x3D;8"
		   class="ai1ec-load-event"
			>BSEE LIVE 2020</a>
					<span class="ai1ec-event-location"
				>@ London ExCel </span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 21 @ 9:00 am – Jan 23 @ 5:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;event&#x2F;bsee-live-2020&#x2F;&#x3F;instance_id&#x3D;8">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://bsee.co.uk/wp-content/uploads/logo-5-300x300.jpg" alt="BSEE LIVE 2020 @ London ExCel " width="300" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;calendar&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="https://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fbsee.co.uk&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;bsee.co.uk&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</section><section id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><style type="text/css" media="screen">
.revive-button {
  margin-bottom:14px;
}
</style>

<div style="float:left; width:120px;">
<div class="revive-button">
<!-- Left 1 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>
		   
<div class="revive-button">
<!-- Left 2 -->
<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div class="revive-button">
<!-- Left 3 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div class="revive-button">
<!-- Left 4 -->
<ins data-revive-zoneid="6" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div class="revive-button">
<!-- Left 5 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div class="revive-button">
<!-- Left 6 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div class="revive-button">
<!-- Left 7 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div class="revive-button">
<!-- Left 8 -->
<ins data-revive-zoneid="576" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
</div>
</div>



<div style="float:right; width:120px;">
<div class="revive-button">
<!-- Right 0 -->
<ins data-revive-zoneid="542" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
</div>

<div class="revive-button">
<!-- Right 1 -->
<ins data-revive-zoneid="533" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
</div>

<div class="revive-button">
<!-- Right 2 -->
<ins data-revive-zoneid="427" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>

</div>

<div class="revive-button">
<!-- Right 3 -->
<ins data-revive-zoneid="428" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>

</div>

<div class="revive-button">
<!-- Right 4 -->
<ins data-revive-zoneid="429" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>

</div>
<div class="revive-button">
<!-- Right 5 -->
<ins data-revive-zoneid="547" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
</div>
<div class="revive-button">
<!-- Right 6 -->
<ins data-revive-zoneid="548" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
</div>


<div class="revive-button">
<!-- Right 7 -->
<ins data-revive-zoneid="565" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
</div>


<div class="revive-button">
<!-- Right 8 -->
<ins data-revive-zoneid="575" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
</div>
</div>
</div></section><section id="enhancedtextwidget-14" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="544" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="413" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-12" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="436" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="434" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="433" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="412" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-13" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="444" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="411" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="407" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://bit.ly/2ICnA1X"><img src="https://bsee.co.uk/wp-content/uploads/Header-BSEE-advert.jpg"></a>
<iframe width="300" height="169" src="https://www.youtube.com/embed/FdZRlz0c6l4" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<a href="http://bit.ly/2ICnA1X"><img src="https://bsee.co.uk/wp-content/uploads/Footer-BSEE-advert.jpg"></a></div></section><section id="enhancedtextwidget-11" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><a class="twitter-timeline" href="https://twitter.com/BSEEMagazine" data-widget-id="530037162784215040">Tweets by @BSEEMagazine</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></section>			</aside>
		
						
	</div>


<!-- WordPress Hook -->
											
					<!-- CLOSE #page-wrap -->				
					</div>
				
				<!-- CLOSE .container -->
				</div>

			<!-- CLOSE #main-container -->
			</div>
			
						
						
						
			<footer id="copyright">
				<div class="container">
					<p class="twelve columns">©2019 Building Services & Environmental Engineer. <a href="http://www.datateam.co.uk/">Datateam Business Media Limited</a>. All rights reserved. <br>Registered in England No: 1771113. VAT No: 834 8567 90. <br>Registered Office: 15a London Road, Maidstone, Kent ME16 8LY</p>
					<div class="beam-me-up three columns offset-by-one"><a href="#">Top<i class="icon-arrow-up"></i></a></div>
				</div>
			</footer>
			
					

		<!-- CLOSE #container -->
		</div>
		
				
		<div id="sf-included" class=""></div>
		
						
				
			
		<!--// WORDPRESS FOOTER HOOK //-->
			<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
<style type="text/css">
    #wpfront-notification-bar 
    {
        background: #ffffff;
        background: -moz-linear-gradient(top, #ffffff 0%, #ffffff 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));
        background: -webkit-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: -o-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: -ms-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: linear-gradient(to bottom, #ffffff 0%, #ffffff 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #ffffff;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #e80000;
        background: -moz-linear-gradient(top, #e80000 0%, #e80000 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#e80000), color-stop(100%,#e80000));
        background: -webkit-linear-gradient(top, #e80000 0%,#e80000 100%);
        background: -o-linear-gradient(top, #e80000 0%,#e80000 100%);
        background: -ms-linear-gradient(top, #e80000 0%,#e80000 100%);
        background: linear-gradient(to bottom, #e80000 0%, #e80000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e80000', endColorstr='#e80000',GradientType=0 );

        color: #ffffff;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #00b7ea;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #555555;
        background-color: #555555;
        color: #000000;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #aaaaaa;
        background-color: #aaaaaa;
    }
</style>


<div id="wpfront-notification-bar-spacer"  style="display: none;">
    <div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
    <div id="wpfront-notification-bar" class="wpfront-fixed ">
                    <div class="wpfront-close">X</div>
                <table border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div class="wpfront-message">
                        <ins data-revive-zoneid="637" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>                    </div>
                    <div>
                                            </div>
                </td>
            </tr>
        </table>
    </div>
</div>


<style type="text/css">
</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":1});</script><script type='text/javascript' src='https://bsee.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/js/jquery-ui-1.9.2.custom.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/js/jquery.fancybox.pack.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/js/view.min.js?auto'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js/jquery.isotope.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-content/themes/supreme/js/functions.js?ver=1.0'></script>
<script type='text/javascript' src='https://bsee.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://bsee.co.uk/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.40'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">This site uses cookies in order to function properly and to allow us to improve our service. You can learn more about our cookies, their use and how to disable them on our <a style="color:#FFFF00" href="https://bsee.co.uk/cookies/">Cookie Page</a>. More information can also be found about our website within our <a style="color:#FFFF00" href="https://bsee.co.uk/privacy-policy/">Privacy Policy</a> and <a style="color:#FFFF00" href="https://bsee.co.uk/terms-conditions/">Terms &amp; Conditions</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Remove this message</a>
				</div>
				
			</div>
	
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>